Test::Unit verbose mode

Rubies:

The switch from RUnit to Test::Unit seems to have left this line behind:

    Test::Unit::UI::Console::TestRunner::quiet_mode = false

How do I turn on a noisy test mode?

···

--
  Phlip
  http://industrialxp.org/community/bin/view/Main/TestFirstUserInterfaces