Broken rpa-base Gem (was: Re: [ANN] rpa-base 0.1.0 "kitanai")

it works (was able to install instiki remotely). thank you.

kind regards -botp

···

Mauricio Fernández [mailto:batsman.geo@yahoo.com] wrote:

I thus invite potential testers (and especially those who
installed rpa-base using RubyGems) to download rpa-base directly from
  http://rubyforge.org/frs/?group_id=265
and install it using the canonical method until the RubyGems
issues are sorted out.