RubyJavaBridge (rjb) - let's try again

Does anyone know where I can find the binaries for this? The config
requires you to have Microsoft's c compiler (cl.exe) which I don't have.

···

--
Posted via http://www.ruby-forum.com/.