Win32screenshot 1.0.9

Hi!

Released win32screenshot 1.0.9:
* Set mini_magick 3.5.0 as a dependency because 3.6.0 is broken.

Check out more at https://github.com/jarmo/win32screenshot

Jarmo Pertman

···

-----
IT does really matter - http://itreallymatters.net

--
Posted via http://www.ruby-forum.com/.